» Ubuntu » Пакети

Error

two or more packages specified (php5 natty-updates)