» Ubuntu » Пакети

Error

two or more packages specified (plasma-scriptengine-kimono natty-updates)