» Ubuntu » Пакети

Error

two or more packages specified (postfix natty-updates)