» Ubuntu » Пакети

Error

two or more packages specified (ppp-modules-2.6.38-13-generic-di natty-updates)