» Ubuntu » Пакети

Error

two or more packages specified (python-fltk-dbg natty-updates)