» Ubuntu » Пакети

Error

two or more packages specified (rdesktop natty-updates)