» Ubuntu » Пакети

Error

two or more packages specified (squid3 natty-updates)