» Ubuntu » Пакети

Error

two or more packages specified (subversion natty-updates)