» Ubuntu » Пакети

Error

two or more packages specified (language-pack-ast-base natty-updates)