» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-aa natty-updates)