» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-aa-base natty-updates)