» Ubuntu » Пакети

Error

two or more packages specified (language-pack-nso-base natty-updates)