» Ubuntu » Пакети

Error

two or more packages specified (clamav-base natty-updates)