» Ubuntu » Пакети

Error

two or more packages specified (vlc-dbg natty-updates)