» Ubuntu » Пакети

Error

two or more packages specified (vlc-plugin-ggi natty-updates)