» Ubuntu » Пакети

Error

two or more packages specified (vlc-plugin-notify natty-updates)