» Ubuntu » Пакети

Error

two or more packages specified (firefox-locale-de natty-updates)