» Ubuntu » Пакети

Error

two or more packages specified (firefox-locale-gd natty-updates)