» Ubuntu » Пакети

Error

two or more packages specified (firefox-locale-is natty-updates)