» Ubuntu » Пакети

Error

two or more packages specified (firefox-locale-sv natty-updates)