» Ubuntu » Пакети

Error

two or more packages specified (xserver-xorg-input-synaptics natty-updates)