» Ubuntu » Пакети

Error

two or more packages specified (acheck natty)