» Ubuntu » Пакети

Error

two or more packages specified (airport-utils natty)