» Ubuntu » Пакети

Error

two or more packages specified (amule-utils natty)