» Ubuntu » Пакети

Error

two or more packages specified (apt-p2p natty)