» Ubuntu » Пакети

Error

two or more packages specified (automake1.10 natty)