» Ubuntu » Пакети

Error

two or more packages specified (awn-applet-yama natty)