» Ubuntu » Пакети

Error

two or more packages specified (bootstrap-base natty)