» Ubuntu » Пакети

Error

two or more packages specified (chktex natty)