» Ubuntu » Пакети

Error

two or more packages specified (choose-mirror natty)