» Ubuntu » Пакети

Error

two or more packages specified (dadadodo natty)