» Ubuntu » Пакети

Error

two or more packages specified (message-modules-2.6.38-8-generic-pae-di natty)