» Ubuntu » Пакети

Error

two or more packages specified (nic-modules-2.6.38-8-virtual-di natty)