» Ubuntu » Пакети

Error

two or more packages specified (nic-shared-modules-2.6.38-8-generic-di natty)