» Ubuntu » Пакети

Error

two or more packages specified (partman-auto-lvm natty)