» Ubuntu » Пакети

Error

two or more packages specified (e17-dbg natty)