» Ubuntu » Пакети

Error

two or more packages specified (kdebase-workspace-dbg natty)