» Ubuntu » Пакети

Error

two or more packages specified (libgcj11-dbg natty)