» Ubuntu » Пакети

Error

two or more packages specified (libgst-ruby1.8-dbg natty)