» Ubuntu » Пакети

Error

two or more packages specified (dict-freedict-scr-eng natty)