» Ubuntu » Пакети

Error

two or more packages specified (dpsyco-base natty)