» Ubuntu » Пакети

Error

two or more packages specified (dvdrip-utils natty)