» Ubuntu » Пакети

Error

two or more packages specified (cxref-emacs natty)