» Ubuntu » Пакети

Error

two or more packages specified (tkgate natty)