» Ubuntu » Пакети

Error

two or more packages specified (freej-dbg natty)