» Ubuntu » Пакети

Error

two or more packages specified (gbatnav natty)