» Ubuntu » Пакети

Error

two or more packages specified (update-manager-kde natty)