» Ubuntu » Пакети

Error

two or more packages specified (gnustep-dl2-postgresql-adaptor natty)