» Ubuntu » Пакети

Error

two or more packages specified (hal-info natty)