» Ubuntu » Пакети

Error

two or more packages specified (marote natty)